Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Je ne monte plus dans les tours...

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Je ne monte plus dans les tours... le Lun 05 Déc 2011, 21:07

jdhogg

avatar
RSiste actif
RSiste actif
Bonsoir à tous,

Je suis bien embêté depuis quelques mois.
J'ai serré le moteur en août, 80/90 kmh ligne droite, la roue arrière bloque sur 20 mètres... un minuscule morceau de segment a rayé la chemise.
Je réalèse (+0.25) et changement de piston et segments bien sûr. Je remonte, ça démarre au premier kick. Mais je ne dépasse pas le 3500 / 4000 tours !?
J'ai changé la bougie, j'avais mis un peu d'huile dans l'essence (peut-être une erreur puisque elle a un réservoir d'huile, mais j'ai préféré quand même... et puis j'ai fini par vidanger pour en remettre sans huile) pas de changement.
Avez-vous une piste mes amis ? J'en ai peut-être une mais je ne vais pas me livrer tout de suite...
Merci pour ce forum que je découvre !

2 Re: Je ne monte plus dans les tours... le Lun 05 Déc 2011, 22:42

beb

avatar
Champion RSiste
Champion RSiste
bonsoir à toi
Perso, je dirai que c'est peut être une connerie liée au démontage-remontage après le serrage.
En théorie, même si tu es passé en 0.25, et que tout a été fait comme il faut, pourquoi le régime est il bloqué ?
Prise d'air ? mauvaise manip sur le carbu ? mais mécaniquement parlant, si elle a redémarré et qu'elle tourne, le moteur lui même ne peut pas être ne cause. Pour ma part, ce serait une raison annexe..

3 Je vais me pencher sur le carbu... le Mar 06 Déc 2011, 16:02

jdhogg

avatar
RSiste actif
RSiste actif
Merci,
Je vais démonter à nouveau le carbu, je pense en effet à une prise d'air, c'est vrai que j'ai eu un peu de mal à le remonter. Maintenant que j'y pense, je crois bien que j'ai même dû foirer un pas de vis.
Probable.
Sur un réalésage de chemise, on ne change pas la grosseur du gigleur je pense ?
En tout cas, je vais me pencher sur le carbu.

Je vous tiens au jus.

Merci,

4 Re: Je ne monte plus dans les tours... le Mar 06 Déc 2011, 18:43

serdeix

avatar
Admin
Bonsoir Jdhogg Very Happy
Combien de kilomètres as tu fait depuis le remontage ?
As tu pensé que réalésage + nouveau piston = rodage ? 4000 tours pendant les premiers kilomètres de tout facon il ne faut pas trop les dépasser affraid

salut

http://yam125rsdx.forumactif.com

5 J'ai pas fais 1 km le Mer 07 Déc 2011, 10:14

jdhogg

avatar
RSiste actif
RSiste actif
Je n'ai fais que quelques centaines de mètres, peut-être 1 km.

Je fais attention. Il va falloir que je démonte ce carbu ce week end pour solutionner ce problème.

Suspect

6 Aiiie Aiiiie Aiiiie le Sam 10 Déc 2011, 11:55

jdhogg

avatar
RSiste actif
RSiste actif
Bonjour à tous,

Je ne comprends pas, j'ai démonté le carbu (pas dans son ensemble), remonté, j'ai bien serré, pas de problème normalement.
Je démarre au quart de tour mais je n'ai plus de pêche, je disais 4000 tours mais en effet c'est même pas 3000. Je roule à 30 km/h !
Je ne pense pas que l'allumage soit en cause.
Faudrait-il que je démonte le carbu pour vérifier le pointeau ?
Je vais quand même pas sécher la dessus !? Shocked

7 Re: Je ne monte plus dans les tours... le Sam 10 Déc 2011, 19:33

jdhogg

avatar
RSiste actif
RSiste actif
Deux questions :

- le tuyau sortant du dessus du réservoir d'huile, jusqu'où va-t-il ?

- le tuyau evet (5-200)sortant de la partie haute du carburateur, jusqu'où va-t-il ?

Lorsque j'ouvre l'arrivée d'essence, le tuyau du trop plein de cuve coule.

Pardonnez mon ignorance Oh grands forumistes !

8 Re: Je ne monte plus dans les tours... le Dim 11 Déc 2011, 11:40

serdeix

avatar
Admin
Bonjour Very Happy
les 2 tuyaux ne sont reliés à rien. Ce sont des prises d'air. Celui du reservoir d'huile abouti derriere le bras oscillant arrière.

Pour ton trop plen d'essence, c'est le pointeau qui ne ferme plus (une impureté qui gêne, ou il est de travers...). Tu vas devoir redemonter le carbu. Profites en pour vérifier si ton gicleur principal n'est pas bouché.

le Piston a été remonté dans le bon sens ?
La culasse serrée graduellement à la clé jusqu'a la bonne valeur ?

As tu une idée pourquoi la moteur a serré ?

Bon courage
salut

http://yam125rsdx.forumactif.com

9 J'avance mais, pas assez... le Ven 16 Déc 2011, 12:11

jdhogg

avatar
RSiste actif
RSiste actif
Bonjour,

J'ai démonté le carbu dans le détail, tout soufflé, gicleur ok, pointeau nettoyé (je n'ai pas vu d'impureté mais c'est fait), je remonte, je démarre au quart. Je passe les rapports mais j'ai les mêmes symptômes : ne tiens pas le ralenti et pas de pêche, juste inférieur à 4000 tours. J'ai vérifier le serrage du moteur (sans la clé dynamométrique désolé),le piston dans le bon sens ? il y avait un détrompeur (ou la flèche à mettre dans le bon sens, je ne me serais pas trompé à ce point... mais il va falloir que je vérifie, je n'ai pas d'autre piste) bougie neuve.
Moi pas comprendre.
Merci en tout cas. :pille:

10 Re: Je ne monte plus dans les tours... le Ven 16 Déc 2011, 12:41

beb

avatar
Champion RSiste
Champion RSiste
Piston à l'envers, je suis pas sur que tu prendrais 4000 tours !! la fleche est sur l'avant du piston, (sens de la route)

11 Re: Je ne monte plus dans les tours... le Dim 19 Fév 2012, 12:36

jdhogg

avatar
RSiste actif
RSiste actif
Bon et bien le piston est dans le bon sens.
Je pense que c'est une question de réglage suite au réalaisage : vis d'air et carburation.
Je vais titiller là-dessus.
A plus,

12 Re: Je ne monte plus dans les tours... le Dim 19 Fév 2012, 19:58

arno


RSiste chevronné
RSiste chevronné
lors du remontage du carbu,as tu vérifier le niveau de cuve ?

13 Re: Je ne monte plus dans les tours... le Lun 20 Fév 2012, 18:30

jdhogg

avatar
RSiste actif
RSiste actif
Qu'est ce que le plan de joint par rapport aux flotteurs, j'ai regardé le tuto du forum sur le réglage de cuve qui doit être d'1mm entre le plan de joint et les flotteurs, le schéma ne me parle pas tellement, je pense qu'il faut 1mm entre le ressort et les flotteurs ? si c'est ça je suis nettement plus loin.[img][/img]
merci

14 Re: Je ne monte plus dans les tours... le Ven 16 Mar 2012, 15:15

jdhogg

avatar
RSiste actif
RSiste actif
Bon et bien direction Moto legend pour réstauration because je n'y arrive pas.
Déçu mais au moins elle sera entre de bonnes mains.
Merci pour vos réponses. Wink

15 Re: Je ne monte plus dans les tours... le Ven 16 Mar 2012, 20:06

serdeix

avatar
Admin
C'est parfois nécessaire et puis les beaux jours arrivent....
ils t'ont dit ce qu'ils allaient faire ?

salut

http://yam125rsdx.forumactif.com

16 maximum 30 Km / h le Sam 17 Mar 2012, 14:19

Nab

avatar
RSiste expert
RSiste expert
Salut,

quand tout va bien au niveau moteur
c'est que c'est l'électricité.
Pour ma part, quand j'ai eu le même pb que toi
j'ai changé la vis patinée et là c'était nickel.

Des fois que tu ne l'ai pas encore amenée à réparer

Bonne chance

Nab

17 Re: Je ne monte plus dans les tours... le Sam 29 Déc 2012, 19:16

jdhogg

avatar
RSiste actif
RSiste actif
Et bien voici le travail après plusieurs mois :

pompe à huile obstruée et nettoyée ;
le pointeau du carbu ne remontait pas suffisamment ;
et au final i lva quand même falloir changer les vis patinée.
Je vais chercher le reportage mécanique.

J'ai fais un tour de 10 km pour la roder un peu sans aucun problème puis au retour j'ai fais 300 mètres et plus d'allumage...
Merci à vous pour vos réponses

18 les bons outils le Dim 30 Déc 2012, 09:42

Nab

avatar
RSiste expert
RSiste expert
Salut,

J'espère que tu trouveras les bons outils
pour démonter ton volant magnétique,
y a rien de trop compliqué
mais si tu peux te faire aider d'un gars sérieux
ça te fera gagner du temps
parce qu'en fin de compte
ce qu'on aime c'est quand même rouler sur sa bécane !

bon courage,
Nab

19 Re: Je ne monte plus dans les tours... le Dim 30 Déc 2012, 10:15

jdhogg

avatar
RSiste actif
RSiste actif
Salut Nab,

Oui t'as raison, j'ai passé un peu de temps hier soir sur les tutoriels et notamment sur le réglage de l'allumage. Va falloir que je change ces vis pour le printemps.
A +

20 Re: Je ne monte plus dans les tours... le Dim 30 Déc 2012, 10:32

serdeix

avatar
Admin
C'est la bonne saison pour bricoler bonneig
Si tu peux nous mettre quelques photos..
Quand tu dis "sans aucun problème" ca signifie que tu montes dans les tours maintenant ?


salut

http://yam125rsdx.forumactif.com

21 Re: Je ne monte plus dans les tours... le Dim 30 Déc 2012, 16:52

jdhogg

avatar
RSiste actif
RSiste actif
Salut Serdeix,

Au passage merci pour les tutoriels.
Oui j'ai fait 10 km sans problème mais je suis en cours de rodage après un alaisage de +0.75.
La pompe à huile ou plutôt le tuyau de la pompe était obstrué par du résidu ou un bout de plastic... ce qui à provoquer le serrage.
Puis le carbu a fait des sienne le pointeau ne remontait pas suffisamment ... Bref reste plus que la ou les vis platinées à changer ; j'ai jeté un coup d'oeil à ton tuto sur le réglage de l'allumage. ça va m'aider. Reste à trouver les vis.
Merci encore et à bientôt, j'essaie d'insérer une photo.

22 Re: Je ne monte plus dans les tours... le Dim 22 Sep 2013, 22:23

Paultugal

avatar
RSiste chevronné
RSiste chevronné
Le problème était donc le pointeau si je comprend bien ?

J'ai le même soucis et même après avoir toucher l'allumage c'est pareil !

23 Re: Je ne monte plus dans les tours... le Mar 10 Fév 2015, 07:42

sonnette


RSiste chevronné
RSiste chevronné
si je comprends bien, l histoire du pointeau, c est gaz en grand, il ne laisse pas passer assez d essence?
c est ca? et ca vide la cuve plus vite qu elle ne se remplie?
c est presque incroyable.... :jawdrop:

24 Re: Je ne monte plus dans les tours... le Mar 10 Fév 2015, 11:46

serdeix

avatar
Admin
sonnette a écrit:si je comprends bien, l histoire du pointeau, c est gaz en grand, il ne laisse pas passer assez d essence?
c est ca? et ca vide la cuve plus vite qu elle ne se remplie?
c est presque incroyable.... :jawdrop:

C'est ce qui arrive si le niveau de cuve est réglé trop bas. La moto va fonctionner quand même quelques minutes normalement(par exemple si on oublie de mettre le robinet d'essence sur ON, la cuve ne se rempli pas mais la moto prend ses tours normalement pendant 2 ou 3 minutes).
En plus, le pointeau qui ne ferme pas correctement, c'est courant.Mais le pointeau qui n'ouvre pas correctement, hormis mauvais réglage ou siège du pointeau très sale,je vois pas pourquoi

http://yam125rsdx.forumactif.com

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum