Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Accélération dès le démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Accélération dès le démarrage le Mar 10 Mar 2015, 14:15

vespege


Nouveau RSiste
Nouveau RSiste
Bonjour à tous, après une restauration un multiple changement de pièces reste un petit problème sur ma rdx type 2a0.Dès le démarrage le moteur monte dans les tours et j'ai l'impression que le boiseau reste coincé en position haute car l'essence coule à flot en continu de la durite de trop plein.J'ai l'impression que le câble fonctionne correctement, le resort intérieur aussi mais à chaque que j'ouvre la cuve tout est coincé en haut.J'ai changé le carbu croyant car il y avait des petites traces de frottement intérieur.de quoi cela peut il venir?Merci de me donner les différentes étapes à suivre.

Dernier problème, aucun phare ne fonctionne mis à part le feu stop, quelles sont les étapes à suivre pour savoir d'ou la panne proviens sachant que j'ai changé le régulateur.

J'ai beaucoup bricolé mon 103 sp à l'époque mais je ne suis pas vraiment mécanicien et comme chacun sait personne ne veut réparer ce genre d'engin.N'hésitez pas à me laisser des détails....ça pourrait m'aider.

Merci par avance, et merci à ce forum...j'ai presque l'impression de m'y connaitre Question

2 Re: Accélération dès le démarrage le Mar 10 Mar 2015, 18:41

serdeix

avatar
Admin
Salut Vespege !
Enlève le manchon qui relie le carbu à la boîte à air.
Tupassesledoigtcotéarrivéed'airducarbu et tu dois sentir le boisseau, tu peux même le faire monter puis lacher pour voir s'il redescent bien (ça fait un "toc" sonore)

S'il ne revient pas: mauvais montage ou défaut des pièces
A noter la partie biseautée du boisseau se monte vers l'arrière sinon ça coince(voir http://yam125rsdx.forumactif.com/t161-demonter-le-carburateur avec l'image où il faut aligner la rainure et l'ergot )

Si le boisseau redescent bien c'est que ça coince en dehors du carburateur (cable?);
Tu accélères avec la poignée tout en touchant le boisseau pour bien le sentir et tu fais des tests

Pour les lumières :
-tu as mis le contacteur sur la bonne position? : http://yam125rsdx.forumactif.com/t541-fonction-des-positions-1-2-et-3-du-contacteur
- vérifier les ampoules et la batterie (6,4v moteur arrété et pas loin de 7 ou 8v lorsque tu accélères)
-vérifier si du jus arrive sur le cable positif
-si batterie ampoules ok et pas de jus:reste la continuité du cablage(bonjour le plat de nouilles tongue )
Fort probable qu'il y ait plusieurs anomalies


salut

http://yam125rsdx.forumactif.com

3 Re: Accélération dès le démarrage le Mar 10 Mar 2015, 19:18

vespege


Nouveau RSiste
Nouveau RSiste
je viens de faire le test a l instant , j ai l impression qu il descend difficilement, malgré du wd 40 à profusion ainsi que dans les gaines.Il un petit passage en bas du boiseau sur le coté fendu, es ce normal ou faut il qu'il ferme totalement la colonne d'air.
Malgré tout ça, en ouvrant l'essence , ça coule toujours, es ce que ça ne viendrai pas de la cuve, étrange quand même car j'ai essayé 2 carbus différents

4 Re: Accélération dès le démarrage le Mar 10 Mar 2015, 20:20

sonnette


RSiste chevronné
RSiste chevronné
demonte le carbu, comme ca tu verra tout..., de plus si ca coule en permanence, le flotteur ou le pointeau doivent bloquer ou etre sale.
en le demontant, tu peux l emmener chez un pro du cyclo, ca te coutera pas un bras, et il pourra te le nettoyer nickel.

perso, j avais et embêté, avec le depot/cochonnerie dans le reservoir..

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum