Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Perte de puissance

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26 Re: Perte de puissance le Jeu 20 Avr 2017, 19:11

romy


RSiste actif
RSiste actif
Dernière nouvelle concernant ma perte de puissance.
j'ai réussi à démarrer et à rouler sans problème pendant 5 km ce week-end!
au préalable ,j'ai fait chauffer le moteur un bon 10 min puis arrêter - vérification bougie : super encrassée. Deuxième démarrage, j'ai fait chauffer même temps et la bougie était intacte....
Du coup, je n'ai pas vérifié la bobine. J'attends de voir si cela recommence.
Est-ce que ce problème pourrait venir d'un mauvais carburant?
Ou du fait que je ne fais pas assez "chauffé' le moteur avant de rouler. En général, il tourne 2 min puis je décolle.....

27 Re: Perte de puissance le Jeu 20 Avr 2017, 20:57

serdeix

avatar
Admin
10 mn de chauffe à mon avis c'est trop. Faut pas oublier que c'est un moteur qui refroidi avec le déplacement d'air.
2 minutes c'est suffisant, il ne faut juste pas trop monter dans les tours les 2 ou 3 premiers kilomètres.

Starter mis au démarrage et enlevé après quelques minutes. Le starter sert à assurer la bonne proportion de mélange essence/air lorsque le conduit d'admission est froid

Le carburant c'est possible (autant mettre du 98) mais difficile d'en être certain.

Une moto qui n'a pas roulé depuis un certain temps n'est pas contente. Et elle le fait comprendre. Il faut rouler pour la calmer !
salut

http://yam125rsdx.forumactif.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum