Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Ratés à l'accélération...

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Ratés à l'accélération... le Jeu 01 Mai 2014, 23:04

Pussywagon

avatar
RSiste actif
RSiste actif
Salut à vous!

Bon ca y est j'ai reçu mes pièces pour rénover le carbu sur ma rs 480 de 75.
J'ai changé tous les joints du carbu, nettoyé un bon coup , changé le pointeau et son gicleur, tout est niquel!

L'aiguille est réglée sur le 3eme cran (au milieu ),
Le gicleur principal est de 105.

La moto démarre pas mal a froid (a chaud c'est autre chose...)

Voilà mon problème :
- Quand je mets les gaz d'un coup, le moteur s'étouffe .
- Si j'accélère doucement ça ratatouille un peu mais dès qu'elle arrive à prendre les tours ça monte très bien sans soucis même en ouvrant les gaz à fond!

J'ai pensé au reglage de l'aiguille, donc j'ai essayé un cran plus riche et un cran plus pauvre......c'est bien pire dans les 2 cas!

J'ai lu les tutos et pas mal de post mais je n'arrive pas à comprendre mon cas!  Embarassed 

Quelqu'un aurai une bonne idée!?

Merci d'avance
Sylvain

2 Re: Ratés à l'accélération... le Jeu 01 Mai 2014, 23:26

serdeix

avatar
Admin
Imaginons que ce soit ok coté carburateur (niveau de cuve et tout ça...)
Il faut voir coté allumage (ton histoire de démarrage à chaud difficile me fait penser à ça)
As tu une BELLE etincelle? (pas une toute faiblarde qui se noiera dès que tu mettras les gaz)
Sinon à vérifier bougie, antiparasite, cable ht, bobine,condensateur
 salut 

http://yam125rsdx.forumactif.com

3 Re: Ratés à l'accélération... le Jeu 01 Mai 2014, 23:48

Pussywagon

avatar
RSiste actif
RSiste actif
Pour le niveau de cuve j'ai 22 à 23 mm. Normalement il faut 21mm ...tu penses que c'est grave?
Sinon comment savoir si on a une bonne étincelle ? Il faut qu'elle soit bien bleue non ?

J'ai oublié de préciser que la vis de richesse est à 1 tour.
Ca pourrait avoir une influence?


4 Re: Ratés à l'accélération... le Ven 02 Mai 2014, 10:18

serdeix

avatar
Admin
Pour la cuve , tu es un peu en dehors des cotes mais je pense pas que ça doit jouer. Ca sera mieux de se rapprocher du réglage prescrit mais ne démonte pas que pour ça  Wink 

Une belle etincelle se situe bien entre les electrodes . Essaie 5 ou 6 fois pour voir si l'etincelle reste bonne. Le mieux c'est de comparer avec une autre moto.
Dis nous aussi la couleur de ta bougie après un arret carburation.
Vis de richesse :
Le réglage de base c'est 1 tour 3/4
C'est une vis d'air (en fermant tu enrichis, en ouvrant tu appauvris) donc tu as règlé ton circuit de ralenti un peu riche. Essaye en dévissant de 2 tours pour voir...

Remarque bien :
"- Quand je mets les gaz d'un coup, le moteur s'étouffe .
- Si j'accélère doucement ça ratatouille un peu mais dès qu'elle arrive à prendre les tours ça monte très bien sans soucis même en ouvrant les gaz à fond! "
Ca c'est un comportement de 2 temps pas très souple mais assez courant : il faut faire cirer l'embrayage pour démarrer.
A propos de 2 temps : moteur et pot sont pas trop calaminés ?

 salut 


http://yam125rsdx.forumactif.com

5 Re: Ratés à l'accélération... le Ven 02 Mai 2014, 11:51

Pussywagon

avatar
RSiste actif
RSiste actif
Merci pour ta réponse  Very Happy 
Je vais regarder la bougie après un "arret carburation" mais c'est quoi au juste ?? Embarassed 

Je vais aussi remettre la vis de richesse a 1 tour 3/4 voir si ça y joue!

Sinon je n'ai pas ouvert la culasse pour voir si il y a de la calamine.
Pour le pot, comment faut il faire pour sortir le silencieux ?
J'ai vu qu'il y a une petite vis allen en dessous mais rien ne vient facilement..... Ya t il une astuce de coyote aguérit que je ne connais pas ??

Je crois aussi qu'il n'y a pas de joint entre l'échappement et le cylindre... Je vais y remédier on sait jamais!

6 Re: Ratés à l'accélération... le Ven 02 Mai 2014, 22:16

Pussywagon

avatar
RSiste actif
RSiste actif
Aujourd'hui j'ai essayé :
- Remettre la vis de richesse a 1 tour 3/4
- vérifié l'étincelle ( elle est bien bleue et entre les electrodes)
- vérifié l'avance d'allumage et l'écartement des vis platinées.
J'ai remarqué que l'avance n'est pas de 1,8mm mais un peu plus! J'ai une pige de calage d'allumage donc c'est hyper précis! Les grains commencent à s'ouvrir à 2,2 mm.....
Donc j'ai suivi le tuto de serdeix. J'ai donc réduit l'écartement des grains a 0,3.
Par contre je trouve que par rapport au tuto , les grains ne s'écartent pas dès le début de la fenetre du volant magnétique. Du coup ils ne se ferment pas a la fin de la fenetre non plus.....est ce normal ?

Le résultat de ces modifs.......Bof bof!
Le ralenti est pas très rond.
Le moteur a vraiment du mal a prendre les tours, il s'étouffe quand j'accélère .

Par contre si je mets le starter , le moteur ne tiens plus le ralenti mais il marche beaucoup mieux !!


Pfffff je suis perduuuuuuu  Crying or Very sad Crying or Very sad 

Help me please !!

7 Re: Ratés à l'accélération... le Sam 03 Mai 2014, 07:47

oscar632

avatar
RSiste chevronné
RSiste chevronné
Pussywagon a écrit:Merci pour ta réponse  Very Happy 
Je vais regarder la bougie après un "arret carburation" mais c'est quoi au juste ?? Embarassed 

Je vais aussi remettre la vis de richesse a 1 tour 3/4 voir si ça y joue!

Sinon je n'ai pas ouvert la culasse pour voir si il y a de la calamine.
Pour le pot, comment faut il faire pour sortir le silencieux ?
J'ai vu qu'il y a une petite vis allen en dessous mais rien ne vient facilement..... Ya t il une astuce de coyote aguérit que je ne connais pas ??

Je crois aussi qu'il n'y a pas de joint entre l'échappement et le cylindre... Je vais y remédier on sait jamais!

J'avais un peu les mêmes syntômes, j'ai enlever le carter côté filtre a air et j'ai aussi enlever la petite porte et la impec. Essaye donc.

http://vadrouillesenchappy.jimdo.com/

8 Re: Ratés à l'accélération... le Sam 03 Mai 2014, 08:14

fdart

avatar
RSiste expert
RSiste expert
moteur qui s'etouffe a l'acceleration probleme air essence

peux voir les clapet!!!!

http://yam125rsdx.forumactif.com/t550-infos-sur-les-clapet?highlight=clapet

explication moteur 2temps

http://www.breizhmotors.fr/index.php?option=com_content&view=category&layout=blog&id=1&Itemid=7

@++

9 Re: Ratés à l'accélération... le Dim 04 Mai 2014, 00:04

serdeix

avatar
Admin
Pussywagon a écrit: J'ai remarqué que l'avance n'est pas de 1,8mm mais un peu plus! J'ai une pige de calage d'allumage donc c'est hyper précis! Les grains commencent à s'ouvrir à 2,2 mm.....
Donc j'ai suivi le tuto de serdeix. J'ai donc réduit l'écartement des grains a 0,3.
Par contre je trouve que par rapport au tuto , les grains ne s'écartent pas dès le début de la fenetre du volant magnétique. Du coup ils ne se ferment pas a la fin de la fenetre non plus.....est ce normal ?

Tu as utilisé quelle méthode pour determiner le moment où les rupteurs s'écartent (lampe témoin, papier à cigarette ?)
Et après ta modification , tu as remesuré l'avance ?
Les grains ont l'air en bon état ?
Tu tournes toujours dans le sens contraire des aiguilles d'une montre ?

Essaie d'augmenter un peu l'écartement (il s'agit de l'écartement quand les grains sont le plus ecartés)

Si avec le starter le moteur fonctionne mieux, c'est que le mélange est trop pauvre .
As tu vérifié le joint au pot d'échappement ? Si tu as une fuite à cet endroit , tu ne pourras pas régler ton moteur correctement .

Pour la fenêtre, c'est bizarre, mais je ne sais pas si c'est normal ou pas. On ne peut pas modifier grand chose sur l'allumage. Normalement c'est conçu pour que la fenêtre passe devant au moment ou l'écartement est le plus grand.
Si ce n'est pas le cas, il faut retirer le volant pour regler.

Pour tes autres questions :
Sur le silencieux , la chicane ne vient pas facilement, il faut tourner l'extremité par à coups, avec une pince (voir photo page 21 de la rmt) après avoir enlevé la vis allen
Un arrêt carburation consiste à faire une pointe et à arrêter le moteur le plus rapidement possible (débrayer, couper le contact.. Bon , ça c'est pour les grands prix, un truc à se casser la figure). Plus simplement , eviter de vérifier la bougie après 5 minutes de ralenti, des embouteillages,... : le réglage va sembler riche
Par contre evite de devisser ou visser la bougie moteur chaud : danger pour le filetage !
 salut 

http://yam125rsdx.forumactif.com

10 Re: Ratés à l'accélération... le Sam 14 Juin 2014, 21:21

adriench


RSiste actif
RSiste actif
Truc tout con (ça m'est arrive). Regarde l alignement de la vis banjo de la cuve ou est fixe le gicleur principale. Il est possible que ton joint soit foutu et que tu es trop serré et que l aspiration de l essence ne se fasse pas a 100%. Il' faut que tu aies l accès au gicleur depuis le côté et non par le dessous

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum