Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème d'accélération + fumée blanche

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Problème d'accélération + fumée blanche le Mer 31 Juil 2013, 11:41

pierrot54


Nouveau RSiste
Nouveau RSiste
Bonjour à tous,
Récent propriétaire d'une Yamaha RS, je me tourne vers vous pour trouver une piste à une panne récurrente.
Voilà, j'ai acheté la moto en l'état, j'ai changé le piston et haut moteur, changé la bougie, refait toute l'électricité+nouvelle batterie, nettoyer le carbu et le réservoir mais voilà un problème persiste.
Ce matin, je démarre la moto pour aller au boulot: impeccable, malgré les 5jours passés sans rouler + l'humidité ambiante (elle dort sous bâche).
Je garde le starter le temps qu'elle chauffe, elle broute un peu après l'avoir enlevé mais jusque là rien d'inhabituel.
Sauf qu'en arrivant à un feu, elle cale, j'ai alors besoin de plusieurs coups de kick pour qu'elle reparte (fumée bien blanche!!).
Je continue mon chemin tranquille, sans tirer dedans (en rodage) mais d'un seul coup, plus d'accélération, je relâche la poignée et remet un coup--->rien du tout et elle finit par caler.
De nouveau, plusieurs coups de kick+starter pour enfin redémarrer.
Mais après 100 métres, de nouveau perte d'accélération jusqu'à ce que le moteur se coupe.
J'ai un peu persévéré jusqu'à la laisser à au bord de la route (bien accrochée quand même).
J'ai donc retrouvé les joies des transports en commun... .
Avez-vous des idées? Je l'avais déjà emmené chez un mécano mais il n'avait rien trouvé d'anormal... .

serdeix

avatar
Admin
Bonsoir Pierrot et bienvenue sur le forum !

Tu as pas mal travaillé sur cette moto, faudrait qu'elle se mette à rouler Evil or Very Mad 
Quand tu parles de panne récurrente et de mécano qui n'a rien trouvé d'anormal, ça veut dire qu'elle se remet à fonctionner normalement puis elle est en panne à nouveau et etc ... ?
Fumée bien blanche en principe c'est de l'essence non brulée (parce qu'il y a en a trop ou etincelle trop faible)
Tu as réouvert le carbu depuis ? La cuve ne depasse pas le niveau ?

salut 

http://yam125rsdx.forumactif.com

pierrot54


Nouveau RSiste
Nouveau RSiste
Bonjour Serdeix et merci pour l'accueil !!

En fait, lorsque je parle de panne récurrente, c'est que j'ai déjà eu le même problème il y a un peu plus d'un mois et que le mécano chez qui je l'ai emmené n'avait rien trouvé.
Une des pistes qu'il m'avait donné portait sur le bouchon de réservoir qui pouvait faire compression.
Mais lorsque je l'avais récupéré, elle fonctionnait de nouveau très bien.
Comme je suis rentré tard du boulot, je n'ai pas eu le temps de jeter un œil, je vais essayer de faire ça rapidement!
Encore merci de ta réponse Serdeix!!

4 postion des flotteurs dans le carbu le Sam 10 Aoû 2013, 14:50

Nab

avatar
RSiste expert
RSiste expert
Salut

Des fois
dans le bas de ton carbu
tu peux vérifier que les flotteurs sont en bonne position
le réglage est assez délicat
mais quand c'est bien réglé
ça fait la différence

Bon courage

Nab

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum