Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

remise en route... besoin de conseils pour quelques reglages

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

juju77


RSiste chevronné
RSiste chevronné
bonjour à tous , avec les beaux jours qui sont là , je me ressers de ma rs 480, mais j'aurais besoin de vos lumières pour quelques petits soucis:
Pour commencer , impossible de démarrer avec le starter , je ne peux démarrer que si il est désenclenché , et si je le mets alors que je viens de démarrer , le moteur s’arrête aussitôt (elle a toujours fait ça).
La moto a un comportement un peu étrange, je l'ai utilisée hier, elle tournait super bien , je pouvais monter dans les tours sans problème , juste le premier démarrage un peu laborieux, et aujourd'hui , très difficile à démarrer, et ensuite , elle refusait de monter au dessus de 6000 tours sauf parfois , par à coups, j'ai du avoir seulement une ou deux fois ou elle est bien montée dans les tours sans difficulté, le reste du temps , elle broute à 6000, et donne vraiment l'impression que quelque chose la bloque pour monter plus haut...
Sachant que les dernières fois ou je l'avais utilisée il y a quelques mois, elle démarrait au premier coup de kick, et n'avait pas de pb d'accélération.
sinon , j'ai deux trois soucis au niveau electrique: les clignotants droits marchent bien , mais à gauche , ils restent allumés en continu...
Bon , après , je dois aussi changer la batterie , celle que j'ai est morte...
Merci d'avance de vos conseils!

serdeix

avatar
Admin
Bonsoir,
Le starter, c'est sans doute une carburation trop riche. Pas très grave. En même temps si tu ne la démarres que quand il fait beau.... Le starter c'est aussi pour démarrer quand il fait moins 10 .
Tu as mis de l'essence "fraîche", nettoyé les bougies et les contacts du rupteur ?

salut 

http://yam125rsdx.forumactif.com

Sébastien

avatar
RSiste actif
RSiste actif
serdeix a écrit:Bonsoir,
Le starter, c'est sans doute une carburation trop riche. Pas très grave. En même temps si tu ne la démarres que quand il fait beau.... Le starter c'est aussi pour démarrer quand il fait moins 10 .
Tu as mis de l'essence "fraîche", nettoyé les bougies et les contacts du rupteur ?

salut 

J'ai eu un peu le même problème avec de grosse difficulté à monter dans les tours.. Si tu dis que " elle fonctionnait nickel la dernière fois que tu l'as utilisé ".. peut être faire la "totale " :
- vidange réservoir
- nettoyage du robinet et de son filtre ( soufflage .!!)
- Pose d'un filtre à essence
- et surtout - bon nettoyage de carbu avec soufflage des gicleurs..
Tu seras au moins sûr que du côté "alimentation essence" , tout est parfait..
Bonne bricole..Exclamation

juju77


RSiste chevronné
RSiste chevronné
ok , merci de vos réponses!
Je vais jeter un oeil à tout ça

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum