Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

SOS En panne - Plus d'embrayage - Help..!!

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 SOS En panne - Plus d'embrayage - Help..!! le Mer 03 Juil 2013, 19:12

Sébastien

avatar
RSiste actif
RSiste actif
Bonjour à tous,
Je n'ai plus d’embrayage..
Je vous explique la situation.
J'ai une RS125 type 480. L'embrayage a tjours très bien fonctionné.Hier, j'ai voulu déposer le couvercle du volant magnétique afin de vérifier la connectique du volant magnétique ( j'ai un problème de charge de batterie, je souhaitai contrôler l'état des câblages derrière le carter)..Contrôles terminés, je décide de reposer mon carter.
Repose faite, je m'aperçois que la commande d’embrayage n'agit plus..
La longue tige du mécanisme d'embrayage n'agit plus..
Je peux la retirer.. mais elle n'agit plus.
Premiére question : Celle tige agit sur le mécanisme d'embrayage en poussant sur la butée..?? est-il normalement possible de l'actionner à la main.?
2eme : existe t'il une "finesse" pour remonter le carter ? et faire fonctionner l'embrayage.?
J'ai entre les main la RTM, rien n'est précisé.?? si je comprends bien la fonction du mécanisme de garde d'embrayage ( schéma page 31 ) , la pression sur le levier entraîne la biellette et l'ensemble pousse sur la tige du mécanisme..
Je suis bloqué et ne vois pas comment rétablir la fonction embrayage..
Merci pour votre aide et vos conseils

serdeix

avatar
Admin
Bonsoir,
Peux tu lire ce sujet :
http://yam125rsdx.forumactif.com/t469-embrayage-rs-1980-type-2a0
Tu as au moins la réponse à ta première question .
Tiens nous au courant quand tu auras vérifié le mécanisme

salut 

http://yam125rsdx.forumactif.com

Sébastien

avatar
RSiste actif
RSiste actif
serdeix a écrit:Bonsoir,
Peux tu lire ce sujet :
http://yam125rsdx.forumactif.com/t469-embrayage-rs-1980-type-2a0
Tu as au moins la réponse à ta première question .
Tiens nous au courant quand tu auras vérifié le mécanisme

salut 

Bonsoir,
Merci pour ta réponse. Elle me permets d'avancer sur 2 points.
1/ Il est impossible d'actionner la tige du mécanisme d'embrayage , à la main.. je suis d'accord.
2/ Mon mécanisme fonctionne et le ressort se tend parfaitement.
L'embrayage fonctionnait parfaitement avant le démontage du couvercle du volant magnétique..
Je reste persuadé que c'est moi qui fait une erreur dans le remontage..??? je ne sais pas quoi.??
Effectivement, en laissant 2 mm de serrage en moins, l'on voit bien le capot bougé quand on actionne le levier d'embrayage.. mais une fois tout revissé et serré.. je n'ai toujours pas d'embrayage..??
Je tiens à préciser que j'ai retiré complètement la tige du mécanisme d'embrayage .. elle vient très bien..!!.. et je l'ai remise en place..sans faire aucune manip. supplémentaire..
Voila.. je suis bloqué.??? je pensais qu'il existait une astuce dans le remontage du carter.. une manière de positionner celui-ci afin d'"enclencher" le mécanisme d'embrayage..
Merci..

Paultugal

avatar
RSiste chevronné
RSiste chevronné
Bizard apres un démontage, mais tu a peut peut être comme la mienne quand je l'ai acheter, l'embrayage coller.

Démarre, met une vitesse et garde la pogné d'embrayage a fond. Sa la décollé pour moi.

Sébastien

avatar
RSiste actif
RSiste actif
[quote="Paultugal"]Bizard apres un démontage, mais tu a peut peut être comme la mienne quand je l'ai acheter, l'embrayage coller.

Démarre, met une vitesse et garde la pogné d'embrayage a fond. Sa la décollé pour moi.[/quot


Merci pour ton astuce.. je vais essayer..
Mais c'est bizarre .. l'embrayage fonctionnait parfaitement..
J'ai simplement déposé le carter .. enlever les 4 vis.. jeté un coup d'oeil.. et plus d'embrayage..??

Bizarre ..Question Sad

6 Plus d'embrayage .. suite et fin.. le Ven 05 Juil 2013, 22:48

Sébastien

avatar
RSiste actif
RSiste actif
J'ai trouvé la solution à mon probléme..
Je n'avais plus d'embrayage..
J'avais démonter le carter couvercle du volant magnétique sur lequel est intégré le mécanisme de réglage de l'embrayage..
J'ai tiré la tige du mécanisme d'embrayage .. je l'ai remise et après avoir remonté à l'identique.. PLUS D'EMBRAYAGE.!!Question 
Je suis passé chez Yam74 poser quelques questions à un "mécano sympa" et expérimenté.!
Comme le montre le schéma éclaté du mécanisme d'embrayage, au bout de cette tige de mécanisme , il y a une bille.. et avec le temps , elle peut se coincer et bloquer le mécanisme.. Après avoir retiré la tige , j'ai penché la moto et la bille s'est déplacée vers "la sortie".!! ( avec quelques coups légers de maillet plastic sur le carter de boîte.. Aprés avoir remis la tige et repousser la bille .. MIRACLE..!! le mécanisme re-fonctionne..!!
Oui.. je sais.. certain vous me traiter de "bille".! Laughing Shocked .. mais .. bon.. fallait le savoir..

fdart

avatar
RSiste expert
RSiste expert
effectivement fallait le savoir....

serdeix

avatar
Admin
salut 
serdeix a écrit:Bonsoir,
Peux tu lire ce sujet :
http://yam125rsdx.forumactif.com/t469-embrayage-rs-1980-type-2a0
... 

:thumbsup: 
regarde sur ce sujet la dernière question D'Arno Wink 
D'ailleurs restée sans réponse....
Je propose de déplacer ce sujet à la finde celui-ci car ils me semblent complémentaires

salut 

http://yam125rsdx.forumactif.com

Sébastien

avatar
RSiste actif
RSiste actif
Merci Serdeix..
Comme quoi.. faut toujours avoir une bille sur soi..!!Exclamation 

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum