Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Ça y est !

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 4]

26 Re: Ça y est ! le Lun 03 Juin 2013, 20:22

Triathl


RSiste chevronné
RSiste chevronné
C'est sympa de me redonner du courage :p ah le bonheur quand elle pourra redémarrer !
Je vais essayer de changer les éléments de bases de toutes façon un peu de neuf ne fera pas de mal ! Une idée pour un bon site avec des pièces neuves ?

27 Re: Ça y est ! le Lun 03 Juin 2013, 21:17

serdeix

avatar
Admin
Tu auras déjà quelques sites ici :
http://yam125rsdx.forumactif.com/t97-ou-trouver-des-pieces

Pour un RS type 480 , si tu as le choix, tu choisis toujours le modèle le plus ancien vieux

salut

http://yam125rsdx.forumactif.com

28 Re: Ça y est ! le Lun 03 Juin 2013, 21:23

Triathl


RSiste chevronné
RSiste chevronné
Je te remercie ! je commande directe une bobine d'allumage ou je change d'abord bobine ht etc ?

29 Re: Ça y est ! le Mer 05 Juin 2013, 22:30

Triathl


RSiste chevronné
RSiste chevronné
Je vous avait promis des photos, les voici ! [img]

D'autre part j'ai une question, j'ai observer un peu le faisceau aujourd'hui et j'ai remarque qu'au niveau des cables qui passent derriere l'autolub, certain ne sont pas racordés. Il y a un cable qui vient du volant magnetique et qui n'est relier a rien. Est ce normal ? Je joins une photo, c'est le cable vers avec du sctoch dont je vous parle.

[url=http://www.servimg.com/image_preview.php?i=2&u=18341498]


Et je crois pas que ce soir visible sur la photo mais sur le cable noir juste avant le petit rectangle en plastique (une diode je pense) il y a une fiche pour raccorder 2 cables sauf qu'il y a que le cable avec le rectangle de raccorder.
Pouvez vous me confirmer que c'est normal ou non car j'ai bcp de mal avec le schema electrique de la RMT !





Merci a tous

30 Re: Ça y est ! le Jeu 06 Juin 2013, 10:40

xstanyx

avatar
RSiste chevronné
RSiste chevronné
Triathl a écrit:Je vous avait promis des photos, les voici ! [img]

D'autre part j'ai une question, j'ai observer un peu le faisceau aujourd'hui et j'ai remarque qu'au niveau des cables qui passent derriere l'autolub, certain ne sont pas racordés. Il y a un cable qui vient du volant magnetique et qui n'est relier a rien. Est ce normal ? Je joins une photo, c'est le cable vers avec du sctoch dont je vous parle.

[url=http://www.servimg.com/image_preview.php?i=2&u=18341498]


Et je crois pas que ce soir visible sur la photo mais sur le cable noir juste avant le petit rectangle en plastique (une diode je pense) il y a une fiche pour raccorder 2 cables sauf qu'il y a que le cable avec le rectangle de raccorder.
Pouvez vous me confirmer que c'est normal ou non car j'ai bcp de mal avec le schema electrique de la RMT !





Merci a tous
mes sa se sont les cables qui vont au faut arrière et clignotant normalement tu dois avoir un gros sucre et un petit mes il sont en dessous du réservoir Exclamation

31 Re: Ça y est ! le Jeu 06 Juin 2013, 16:34

Triathl


RSiste chevronné
RSiste chevronné
Il me semble pas, celui la se trouve sous le réservoir d'huile et va (je pense) de l'allumage vers la bobine d'allumage et autre partie électrique sur l'avant de la moto

32 Re: Ça y est ! le Jeu 06 Juin 2013, 23:30

beb

avatar
Champion RSiste
Champion RSiste
Oooh une sœur a couillette !!!!! Wink

33 Re: Ça y est ! le Jeu 06 Juin 2013, 23:47

Triathl


RSiste chevronné
RSiste chevronné
Et pour une sœur comme ça, ça ne te dirai pas de démonter ton réservoir d'huile pour voir si comme moi tu as des fils non connectés par hasard beb ? :p

34 Re: Ça y est ! le Ven 07 Juin 2013, 20:47

xstanyx

avatar
RSiste chevronné
RSiste chevronné
http://yam125rsdx.forumactif.com/t22-schema-electrique
bonsoir ,
regarde dans les petit rectangle a droite tu a pour règler et tester déjà une partie de ton allumage Laughing
une fois sa fait comme il faut avec des jauges et pas un crayon Rolling Eyes , dis nous en plus ....

ps: mes les fils que tu ma montrer ses les même qui sur ma moto vont au feux arrière et mes clignotants arrière ...
je prendrais des photo mes la j'ai oublier l'apareil cher papa Evil or Very Mad
ses tout en bas et merci a bebel...

bonsoir
bon comme prévus je te montre les fils qui vont au feux arrière



[img][/img]
et sans la calotte
ses les même que toi

[img][/img]
donc seux la ses pas important pour le moment et le vert sa dois être ton clignotant droits

[img][/img]
pour seux du moteur ses facile on a 2 bas moteur
en révision donc voila la grosse cosse que je te parlais
Very Happy [img][/img]
et je vais te montrer ou elle est située sur la mienne
[img][/img]
voila si sa peut t'aider
bien a toi xstanyx

35 Re: Ça y est ! le Jeu 13 Juin 2013, 19:59

Triathl


RSiste chevronné
RSiste chevronné
Salut tout le monde et merci a tous pour votre aide 
Ça fait un petit temps que je suis pas venu mais je suis en pleine période de révision pour le bac donc pas trop le temps de m'occuper de la bébête Sad 
Bref je reviendrais vers vous après le 26 juillet quand mon bac sera fini Wink 
Et sinon je compte démonter entièrement la bête pour pouvoir la nettoyer de fond en comble
Aller à bientôt et encore merci

36 Re: Ça y est ! le Ven 14 Juin 2013, 08:42

serdeix

avatar
Admin
D'accord avec les explications de Xstanyxx concernant les branchements.

Bon bac à toi

http://yam125rsdx.forumactif.com

37 Re: Ça y est ! le Mer 19 Juin 2013, 21:56

Triathl


RSiste chevronné
RSiste chevronné
Salut tout le monde, bon aujourd'hui j'ai fait une petite pause et j'en ai profité pour regarder l'etat du cylindre et du piston ! 
Bon alors qu'est ce que vous en pensez ? Je ne pense pas réaléser, juste nettoyé tout ca à l'essence, mais j'aimerais votre avis !











Merci encore a tous Wink et pour repondre a d'eventuelle question je n'ai pas encore réglé mon probleme d'allumage, j'acheterai une nouvelle bobine HT en meme temps que de nouveau segment !

38 Re: Ça y est ! le Mer 19 Juin 2013, 22:34

serdeix

avatar
Admin
Salut Very Happy
Le piston me semble bien noir (segments HS ?)
Et il me semble qu'il y a de grosses rayures sur le cylindre.
Je te conseillerais de les faire voir à un connaisseur (normalement c'est gratuit)

salut

http://yam125rsdx.forumactif.com

39 Re: Ça y est ! le Mer 19 Juin 2013, 22:43

Triathl


RSiste chevronné
RSiste chevronné
Je suis d'accord avec toi et je le trouve bien noir aussi ! Mais je pense que cela est dû aux segments effectivement ! C'est pour ca que je les change surtout qu'il y avait un depot metallique (chose etrange) sur l'un des segments. 
Donc d'apres toi il faut quand meme que je passe chez un pro ? Je vais essayer de trouver ca ! Si quelqu'un en connait un bien pres de St germain en laye je suis preneur Wink 
A+

40 Re: Ça y est ! le Mer 19 Juin 2013, 22:59

serdeix

avatar
Admin
Les pros ont le réalésage facile. Ils ne se gêneront pas pour te signaler tous défauts. Outre l'aspect ils doivent vérifier aussi l'ovalisation.
Si c'est le cas, tu demandes combien ça couterait et tu rentres chez toi pour réfléchir (ou compter tes sous, ou négocier avec madame,... il y a plusieurs variantes ! )

salut

http://yam125rsdx.forumactif.com

41 Re: Ça y est ! le Mer 19 Juin 2013, 23:10

Triathl


RSiste chevronné
RSiste chevronné
Après je pense que c'est comme tous tu en as des plus ou moins sérieux ... 
J'ai un pote mécano je vais déjà lui montrer et en fonction de ce qu'il me dis j'irai voir un pro réalésage Wink 
En tout cas vraiment génial ce forum !  Je suis vraiment étonné parce qu'il y'a une grande réactivité et une aide entre les membres des forum chose qu'on a de plus en plus de mal à trouver même sur des forums avec plus de personne ...

42 Re: Ça y est ! le Ven 21 Juin 2013, 00:10

beb

avatar
Champion RSiste
Champion RSiste
Difficile a voir sur les photos. il manque l'état des segments. pour moi il y a eu au moins un amorce de serrage vu l'état du piston. a priori, vu qu il ne semble pas y avoir d arrachement de métal, il suffirait de deglacer le cylindre. par contre je ne remettrai pas ce piston qui a eu chaud au Q mais le même a la bonne côte bien sur. Encore une fois, les photos sont trompeuses. Si tu as un pote mécano, c est l'idéal pour un bon avis. Comme dit Serdeix, le cylindre a une rayure assez longue. Reste a voir sa profondeur....
On attend le verdict de ton pote.....

43 Re: Ça y est ! le Ven 21 Juin 2013, 00:13

beb

avatar
Champion RSiste
Champion RSiste
Autre chose. on dirait que c est sur l échappement qu il y a les traces ? signe de prise d air a l échappement donc. a soigner après remontage. une fuite a l'échappement produit l effet d un chalumeau sur le piston....

44 Re: Ça y est ! le Ven 21 Juin 2013, 00:23

Triathl


RSiste chevronné
RSiste chevronné
Après diagnostic du mécano mieux vaut réaléser à + 0,25 pour repartir sur quelque chose de propre Wink je me suis en plus rendu compte que le piston était fêlée du côté de la pipe d'dadmissoon donc je change tout ça ! 
Très bien vu beb, j'avais aussi remarquer une marque de l'extérieur traduisant d'une fuite au niveau du collecteur ! Sad
Des avis sur les piston vendu chez wemoto ?
Mon pote m'a donné l'adresse d'un préparateur moteur qui est un passionné je devrais aller le voir bientôt et je vous tiendrais au courant si c'est une bonne adresse Very Happy
Merci pour votre aide ! J'attend la bobine d'allumage pour faire les tests

45 Re: Ça y est ! le Ven 06 Sep 2013, 08:49

Triathl


RSiste chevronné
RSiste chevronné
Me revoici apres un long temps d'absence, j'avais mon bac a passe et je suis ensuite parti 6 semaines en australie !
Bon alors le changement de la bobine n'a rien donne. Le cylindre est actuellement chez le realeseur et j'ai au final du prendre un cote +1 ... le piston en +0,5 flottait a l'interieur du cylindre.
Je pense par contre avoir reussi a trouver le probleme sur mon allumage : les rupteurs
Ils ne sont plus du tout lisses et de plus il y en a un qui est creusé. J'en ai commande d'autres et j'espere que cela fonctionnera au redemarrage
Je donnerai d'autres nouvelles la semaine pro quand j'aurai recuperer cylindre et rupteurs, en esperant l'entendre petarder un bon coup Smile

46 Re: Ça y est ! le Dim 22 Sep 2013, 15:25

Triathl


RSiste chevronné
RSiste chevronné
Plus personne ne suit ? :/
Sinon j'avais une autre question, mon robinet d'essence fuit, savez vous ou je pourrais trouver des joints neufs ?
Je recois les rupteurs mardi je devrait les monter mercredi je pense et ensuite j'espere la voir demarrer ...

47 Re: Ça y est ! le Dim 22 Sep 2013, 21:49

serdeix

avatar
Admin
Mais si ! Mais si !
C'est le joint entre robinet et réservoir qui fuit ou le joint dans le robinet ?
Si tu as un concessionnaire yamaha près de chez toi, vas lui demander la dispo

salut 

http://yam125rsdx.forumactif.com

48 Re: Ça y est ! le Dim 22 Sep 2013, 21:54

Triathl


RSiste chevronné
RSiste chevronné
Haha,
Bah c'est un peu tout les joints, ca depend des fois malheureusement ... J'essaye le concess yam pendant la semaine Wink

49 Re: Ça y est ! le Dim 22 Sep 2013, 22:05

serdeix

avatar
Admin
Si tu as les références (part number) emmenes les .
Sinon, on peut te trouver ça.
salut 

http://yam125rsdx.forumactif.com

50 Re: Ça y est ! le Mer 25 Sep 2013, 15:50

Triathl


RSiste chevronné
RSiste chevronné
Salut tout le monde,

Je vais regarder, mais je ne pense pas les avoir ...
Bon alors que je vous raconte tout ! J'avais donc commande un kick et des rupteurs. Je recois mon colis, le mec s'est trompe et m'envoie un condensateur a la place des rupteurs, du coup il me fait cadeau du condensateur et me renvoie des rupteurs. A la limite, tant mieux.
Ensuite dans la soiree j'essaye de monter mon kick, et la malheur ... C'est pas la bonne taille... Au final je le magouille, le modifie et l'adapte donc j'ai recuperé un kick !
J'ai ensuite changer rupteurs et condensateur, mais la c'est la catastrophe.. Avant de tout changer j'avais une etincelle, certe petite mais j'en avais une, maintenant je n'ai plus rien ...
Je vous avoue que je desespere un peu et que je me tate actuellement a la revendre dans l'etat ....

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum