Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Ça y est !

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

1 Ça y est ! le Ven 31 Mai 2013, 23:24

Triathl


RSiste chevronné
RSiste chevronné
Et voilà ça y est, elle est enfin dans mon garage !
Une petite Yamaha 125 rs de 1975 !
Je vous mettrais des photos par la suite car la je suis avec mon smart phone Wink
Bon alors premier diagnostic y'a belle et bien une étincelle mais la petite capricieuse ne démarre pas ... J'ai pour le moment démonter le réservoir d'essence histoire de pouvoir le nettoyer car il y avait plein de dépôt !
J'ai démonter le carbu et j'espère avoir remonter le boisseau et l'anguille dans le bon sens !
J'ai essayer de régler l'avance mais je vous avoue que je galère pas mal ...
Je vais d'abord faire toutes les vidanges avant de remettre le réservoir d'essence et essayer d'entendre ce magnifique petit deux temps !
Si vous avez des conseils et idées pour me permettre de la remettre en route aux plus vite n'hésitez pas !

2 Re: Ça y est ! le Ven 31 Mai 2013, 23:32

xstanyx

avatar
RSiste chevronné
RSiste chevronné
Triathl a écrit:Et voilà ça y est, elle est enfin dans mon garage !
Une petite Yamaha 125 rs de 1975 !
Je vous mettrais des photos par la suite car la je suis avec mon smart phone Wink
Bon alors premier diagnostic y'a belle et bien une étincelle mais la petite capricieuse ne démarre pas ... J'ai pour le moment démonter le réservoir d'essence histoire de pouvoir le nettoyer car il y avait plein de dépôt !
J'ai démonter le carbu et j'espère avoir remonter le boisseau et l'anguille dans le bon sens !
J'ai essayer de régler l'avance mais je vous avoue que je galère pas mal ...
Je vais d'abord faire toutes les vidanges avant de remettre le réservoir d'essence et essayer d'entendre ce magnifique petit deux temps !
Si vous avez des conseils et idées pour me permettre de la remettre en route aux plus vite n'hésitez pas !
tu mas lu toi mdr ou non ?
ben fais tous se que j ai dis sa ira déjà mieux avant de toucher a l'avance car étincel Idea elle tournera peut être ses déjà un bon départ mes pas précipiter les chause pour pas de casse car apres :jawdrop:

3 Re: Ça y est ! le Ven 31 Mai 2013, 23:49

Triathl


RSiste chevronné
RSiste chevronné
C'est depuis que j'ai touché à l'avance que j'ai vu des magnifiques petites étincelles, et non je ne t'ai pas encore lu mais ça ne serait tarder !

4 Re: Ça y est ! le Sam 01 Juin 2013, 19:36

Triathl


RSiste chevronné
RSiste chevronné
[/quote]
tu mas lu toi mdr ou non ?
ben fais tous se que j ai dis sa ira déjà mieux avant de toucher a l'avance car étincel Idea elle tournera peut être ses déjà un bon départ mes pas précipiter les chause pour pas de casse car apres :jawdrop:
[/quote]

Bon alors aujourd'hui c'est plutot des mauvaises nouvelles ... Kick cassé et pour le moment elle ne demarre pas :/
Je trouve que les etincelles sont "petites" mais bon ce n'est qu'une impression. Je n'ai pas trouver le post dont tu me parlais xstanyx. Si vous avez des pistes merci de m'aider parce que la...

5 Re: Ça y est ! le Dim 02 Juin 2013, 11:01

serdeix

avatar
Admin
La bougie est un NGK B8HS ?
Tu fais comment sans le kick ? As tu essayé de la démarrer à la poussette ?
Après un essai de démarrage comment est la bougie ? : humide, sent l'essence ou pas ?


salut

http://yam125rsdx.forumactif.com

6 Re: Ça y est ! le Dim 02 Juin 2013, 12:06

Triathl


RSiste chevronné
RSiste chevronné
serdeix a écrit:La bougie est un NGK B8HS ?
Tu fais comment sans le kick ? As tu essayé de la démarrer à la poussette ?
Après un essai de démarrage comment est la bougie ? : humide, sent l'essence ou pas ?


salut
Salut serdeix,
J'ai essayer avec plusieurs, une b7hs ou un br8hs car je n'ai pas de b8hs
Le kick m'a lâcher hier soir, et je n'ai pas essayer à la poussette.
La bougie est humide et sens l'essence !
Merci de ton aide

Édit : j'ai essayer à la poussette, elle démarre pas non plus ... Help please :p

7 Re: Ça y est ! le Dim 02 Juin 2013, 19:25

Triathl


RSiste chevronné
RSiste chevronné
Alors du nouveau aujourd'hui, j'ai essayer de l'allumer avec du start pilot. Demarre toujours pas, j'en conclue donc que la carburation n'est pas en cause mais c'est bien l'allumage ... Et m**** c'est la partie que je connais le moins ... Je vais avoir besoin de votre aide du coup ! Comment tester la bobine le condensateur etc ?
En tout cas merci de votre aide !

8 Re: Ça y est ! le Dim 02 Juin 2013, 19:33

Paultugal

avatar
RSiste chevronné
RSiste chevronné
Pour commencer tu peut regarder à travers le volant moteur si les vis platiné ce décolle après son passage.

9 Re: Ça y est ! le Dim 02 Juin 2013, 19:36

Triathl


RSiste chevronné
RSiste chevronné
Oui elle se decollent et j'ai nettoyer les deux parties avec du papier de vert fin

10 Re: Ça y est ! le Dim 02 Juin 2013, 19:55

Paultugal

avatar
RSiste chevronné
RSiste chevronné
Suit tout le faisceau et nettoie les cosses alors Wink

11 Re: Ça y est ! le Dim 02 Juin 2013, 20:14

Triathl


RSiste chevronné
RSiste chevronné
Paultugal a écrit:Suit tout le faisceau et nettoie les cosses alors Wink
Je vais essayer ça je vous tiens au courant !

12 Re: Ça y est ! le Dim 02 Juin 2013, 21:40

xstanyx

avatar
RSiste chevronné
RSiste chevronné
Triathl a écrit:Oui elle se decollent et j'ai nettoyer les deux parties avec du papier de vert fin

re les rs sides
C'est pas ça si il a déjà de l'étincelle elle dois prendre si elle donne au bonne endroit
mais il a des tuto pour règler l'allumage non ?
ta bien nettoyer tout les conduits robinet essence filtre viriffié que l'huile arrive bien que la pompe donne ect...
regarde l'écartement des vis aussi si c'est pas trop écarté il a des donnée ici sur le forum je pense normalement car même si elle prend tu est pas a l'abri de la casser si elle est mal règlée surchauffe au autre donc la base bien regler l'allumage comme il se dois et la carburation ensuite Very Happy
bien a toi
tu ma pas lu mes je retrouve pas mon message
avec les base a regarder
mai Wink s bon en gros faut pas avoir peur de tout démonter petit a petit....
(pas tout en même temps pour les débuts ...)
(pas comme moi quelle bordelle le chappy en pièces )(demain photo du foutoire ) Sad et nettoyer ou changer les joint de quoi que se soi mes avant un peut de lecture éviteras la casse même si elle sont solide no titine !
bien a toi xstanyx s



Dernière édition par serdeix le Lun 03 Juin 2013, 18:19, édité 1 fois (Raison : quelques correctifs...ok xstanyx ?)

13 Re: Ça y est ! le Dim 02 Juin 2013, 21:48

Triathl


RSiste chevronné
RSiste chevronné
xstanyx a écrit:
re les rs sides
ses pas sa si il a déjà de l'étincelle elle dois prendre si elle donne au bonne endroit
mes il a des tuto pour règler l'allumage non ?
ta bien nettoyer tout les conduits robinet essence filtre viriffié que l'huile arrive bien que la pompe donne ect...
regarde l'écartement des vis aussi si ses pas trop écarter il a des donnée ici sur le forum je pense normalement car même si elle prend tu est pas a l'abris de la casser si elle est mal règlée surchauffe au autre donc la base bien regler l'allumage comme il se dois et la carburation ensuite Very Happy
bien a toi
tu ma pas lu mes je retrouve pas mon message
avec les base a regarder
mes bon en gros faut pas avoir peur de tout démonter petit a petit....
(pas tout en même temps pour les débuts ...)
(pas comme moi quelle bordelle le chappy en pièces )(demain photo du foutoire ) Sad et nettoyer ou changer les joint de quoi que se soi mes avant un peut de lecture éviteras la casse même si elle sont solide no titine !
bien a toi xstanyx s

J'ai essayer de régler l'avance au mieux que je pouvais, et j'ai verifier l'ecartement des rupteurs avec des cales.
Je trouve reelement que les etincelles sont trop faible ! Je me suis pris un coup de jus lors d'un test pour verifier qu'il y avait bien etincelle et honnetement c'etait pas tres puissant ... Pour mettre deja pris du 220V, la il n'y avait pratiquement rien. Je me dis que c'est peut etre le condensateur.
Et j'avais oublier de preciser que la moto n'a pas tourner depuis 2 ans suite a une panne ! L'exproprio faisait un ballade a caler et ensuite impossible de la rallumer. Depuis elle etait rester au fond de son garage !
Merci a tous pour votre aide !

14 Re: Ça y est ! le Dim 02 Juin 2013, 22:02

xstanyx

avatar
RSiste chevronné
RSiste chevronné
Triathl a écrit:
xstanyx a écrit:
re les rs sides
ses pas sa si il a déjà de l'étincelle elle dois prendre si elle donne au bonne endroit
mes il a des tuto pour règler l'allumage non ?
ta bien nettoyer tout les conduits robinet essence filtre viriffié que l'huile arrive bien que la pompe donne ect...
regarde l'écartement des vis aussi si ses pas trop écarter il a des donnée ici sur le forum je pense normalement car même si elle prend tu est pas a l'abris de la casser si elle est mal règlée surchauffe au autre donc la base bien regler l'allumage comme il se dois et la carburation ensuite Very Happy
bien a toi
tu ma pas lu mes je retrouve pas mon message
avec les base a regarder
mes bon en gros faut pas avoir peur de tout démonter petit a petit....
(pas tout en même temps pour les débuts ...)
(pas comme moi quelle bordelle le chappy en pièces )(demain photo du foutoire ) Sad et nettoyer ou changer les joint de quoi que se soi mes avant un peut de lecture éviteras la casse même si elle sont solide no titine !
bien a toi xstanyx s

J'ai essayer de régler l'avance au mieux que je pouvais, et j'ai verifier l'ecartement des rupteurs avec des cales.
Je trouve reelement que les etincelles sont trop faible ! Je me suis pris un coup de jus lors d'un test pour verifier qu'il y avait bien etincelle et honnetement c'etait pas tres puissant ... Pour mettre deja pris du 220V, la il n'y avait pratiquement rien. Je me dis que c'est peut etre le condensateur.
Et j'avais oublier de preciser que la moto n'a pas tourner depuis 2 ans suite a une panne ! L'exproprio faisait un ballade a caler et ensuite impossible de la rallumer. Depuis elle etait rester au fond de son garage !
Merci a tous pour votre aide !
tu la quand même mis en marche non ?

15 Re: Ça y est ! le Dim 02 Juin 2013, 22:09

Triathl


RSiste chevronné
RSiste chevronné
xstanyx a écrit:tu la quand même mis en marche non ?
Non du tout, elle n'a pour le moment jamais démarrer avec moi !

16 Re: Ça y est ! le Dim 02 Juin 2013, 22:19

xstanyx

avatar
RSiste chevronné
RSiste chevronné
Triathl a écrit:
xstanyx a écrit:tu la quand même mis en marche non ?
Non du tout, elle n'a pour le moment jamais démarrer avec moi !
oui sa devient plus compliquer sa ta une étincelle ses déja bien siff
ta regarder tout les conduits et les organes qui vont avec comme dis plus haut robinets filtre ect.. sur que sa coule a flot lol!
bon il faut alors essayer de tester la bobine sur testeur voir si les elle est bonne mais il faut trouver les donnée pas sous la main deso
mes faut déja être sur de règler bien l'allumage avant tout regarde un peut sur le fofo tu dois trouver des donnée claire faite par notre chef :banana:

17 Re: Ça y est ! le Dim 02 Juin 2013, 22:28

Triathl


RSiste chevronné
RSiste chevronné
xstanyx a écrit:
Triathl a écrit:
xstanyx a écrit:tu la quand même mis en marche non ?
Non du tout, elle n'a pour le moment jamais démarrer avec moi !
oui sa devient plus compliquer sa ta une étincelle ses déja bien siff
ta regarder tout les conduits et les organes qui vont avec comme dis plus haut robinets filtre ect.. sur que sa coule a flot lol!
bon il faut alors essayer de tester la bobine sur testeur voir si les elle est bonne mais il faut trouver les donnée pas sous la main deso
mes faut déja être sur de règler bien l'allumage avant tout regarde un peut sur le fofo tu dois trouver des donnée claire faite par notre chef :banana:
L'ancien proprio avait à mon grand bonheur la RMT donc je l'ai récupérer, je vais vérifier s'il n'y a pas les valeurs dessus ! Mais je t'avoue que je sais pas du tout comment procéder pour tester les bobines ... J'suis un peu une brèle en électricité ... Bref demain je vérifie tout le faisceau et je nettoie les cosses !
Et si je trouve comment tester les différents organes de l'allumage je les test aussi Wink
La combustion n'est pas en cause puisque sinon je démarrerai, ou au minimum un petit truc avec du start pilote !
En tout cas vous êtes géniaux les gars pour vos réponses rapides !

18 Re: Ça y est ! le Dim 02 Juin 2013, 22:33

xstanyx

avatar
RSiste chevronné
RSiste chevronné
Triathl a écrit:
xstanyx a écrit:
Triathl a écrit:
xstanyx a écrit:tu la quand même mis en marche non ?
Non du tout, elle n'a pour le moment jamais démarrer avec moi !
oui sa devient plus compliquer sa ta une étincelle ses déja bien siff
ta regarder tout les conduits et les organes qui vont avec comme dis plus haut robinets filtre ect.. sur que sa coule a flot lol!
bon il faut alors essayer de tester la bobine sur testeur voir si les elle est bonne mais il faut trouver les donnée pas sous la main deso
mes faut déja être sur de règler bien l'allumage avant tout regarde un peut sur le fofo tu dois trouver des donnée claire faite par notre chef :banana:
L'ancien proprio avait à mon grand bonheur la RMT donc je l'ai récupérer, je vais vérifier s'il n'y a pas les valeurs dessus ! Mais je t'avoue que je sais pas du tout comment procéder pour tester les bobines ... J'suis un peu une brèle en électricité ... Bref demain je vérifie tout le faisceau et je nettoie les cosses !
Et si je trouve comment tester les différents organes de l'allumage je les test aussi Wink
La combustion n'est pas en cause puisque sinon je démarrerai, ou au minimum un petit truc avec du start pilote !
En tout cas vous êtes géniaux les gars pour vos réponses rapides !
moi je viserais plus vite sur l'allumage mal regler si elle démmare pas au star du pilotte Idea
vis ou avance pour tester il te faut un tester comme les electritien 5 euro sa se trouve mes lis avant tu saura comment faire siff



Dernière édition par xstanyx le Dim 02 Juin 2013, 22:37, édité 1 fois

19 Re: Ça y est ! le Dim 02 Juin 2013, 22:36

Triathl


RSiste chevronné
RSiste chevronné
Donc toi tu penses qu'avec une étincelle (même faible) et du start pilote elle devrait démarrer ?
Fichu allumage ! En plus le régler avec un crayon c'est pas très précis :p

20 Re: Ça y est ! le Dim 02 Juin 2013, 22:40

xstanyx

avatar
RSiste chevronné
RSiste chevronné
Triathl a écrit:Donc toi tu penses qu'avec une étincelle (même faible) et du start pilote elle devrait démarrer ?
Fichu allumage ! En plus le régler avec un crayon c'est pas très précis :p
faut voire l'etat des visse platinée et si elle donne au bon moment mes siononono si tout est bon sa démare en général Laughing mes des fois ses pire bobine ou autre ....


le mieux récupere des donnée un peut de lecture ne fais pas de tor et apres tu regle sa comme un chef et elle vas tourner Very Happy

21 Re: Ça y est ! le Dim 02 Juin 2013, 22:44

Triathl


RSiste chevronné
RSiste chevronné
Bah je pense qu'elles sont bonnes, mais j'en sais trop rien :p
Tu me fait peur à dire que c'est pire :p
Et est ce qu'une batterie trop faible peux poser problème sachant que je démarre à la poussette ?

22 Re: Ça y est ! le Dim 02 Juin 2013, 22:51

xstanyx

avatar
RSiste chevronné
RSiste chevronné
Triathl a écrit:Bah je pense qu'elles sont bonnes, mais j'en sais trop rien :p
Tu me fait peur à dire que c'est pire :p
Et est ce qu'une batterie trop faible peux poser problème sachant que je démarre à la poussette ?
pour tout te dire même pas besoin de baterie
le pire ben ses juste des frais inutile bibine alors quelle est bonne et pour 5 euro ses tester avec tester juste voire si le courant passe bien mes faut les normes je ne sais pas de tête comme sa siff

23 Re: Ça y est ! le Dim 02 Juin 2013, 23:03

Triathl


RSiste chevronné
RSiste chevronné
Les normes je les trouverais, mais comment effectuer les tests ? Borne négative et positive ?
Merci de ton aide Very Happy

24 Re: Ça y est ! le Dim 02 Juin 2013, 23:10

xstanyx

avatar
RSiste chevronné
RSiste chevronné
Triathl a écrit:Les normes je les trouverais, mais comment effectuer les tests ? Borne négative et positive ?
Merci de ton aide Very Happy
au plaisiir
plus sur la route no petite titine mieux ses

allumage bien règler ,vis ,plateaux bobine controlée sa dois tourner
si tout le reste bien propre :thumbsup:

25 Re: Ça y est ! le Lun 03 Juin 2013, 18:46

serdeix

avatar
Admin
Courage !
Si après un essai tu constates que la bougie est humide et sent l'essence c'est que les étincelles n'arrivent pas à enflammer le mélange.
- soit le mélange est pas bon (carbu réglé au standard et starter mis)
- soit l'étincelle est trop faible.
Pour trouver pourquoi l'étincelle est faible il faut aller du plus simple au plus compliqué (grosso modo : de la bougie jusqu'au volant magnétique)

- être sûr de sa bougie avant de tout démonter : une B8HS etsurtout pas une bougie en BR8HS .
- vérifier l'antiparasite et le changer en cas de doute
- etc ...
Beaucoup des pièces de la chaîne sont des pièces d'usure (à l'usage et au temps) : bougie - antiparasite - condensateur - bobine ht etc...
S'ils sont tous un peu usés , tu n'auras plus grand chose au bout de la chaîne alors il faut pas hésiter à mettre du neuf, c'est pas des pièces très chères
Dans la RMT tu auras les vérifs pour la bobine HT...mais c'est pas simple

http://yam125rsdx.forumactif.com

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum