Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Electricité, toujours et encore !!!!

Aller en bas  Message [Page 1 sur 1]

1 Electricité, toujours et encore !!!! le Mar 17 Aoû 2010, 17:50

panda63

avatar
RSiste actif
RSiste actif
Bonjour à tous,

mon premier souci est que mon neiman ne me sert à rien, je m'explique: il m'empêche pas de démarrer et n'arrête pas la moto dans n'importe quelle position. J'ai bien pensé à le changer mais dans le commerce ils ont tous 6 fils et le mien en à 11 ou 12 Exclamation !!!! Ensuite je n'ai plus aucune lumière qui fonctionne, plus rien du tout, et le cerise la batterie est à plat. (faut que je vérifie la diode)
Merci de me donner des conseils. Idea

2 Re: Electricité, toujours et encore !!!! le Dim 22 Aoû 2010, 21:04

serdeix

avatar
Admin
Commençons par la batterie : As tu mesuré sa tension ? Essayé de la charger ?
Pour le neiman : tu arrives a démarrer dans nmporte quelle position et tu ne peux pas l'eteindre ? En attendant, pour l'eteindre , ferme le robinet d'essence, ne débranche surtout pas la bougie.
Pour les feux, il peut y avoir plusieurs causes distinctes :
Like a Star @ heaven les clignotants et le feu stop ne fonctionnent pas car la batterie est a plat.
Les lumières parce que le contacteur à clé ne crée pas le contact.
Enfin lorsque une batterie a été a plat, les ampoules sont souvent grillées.
Après la batterie, tu pourrais vérifier les ampoules et enfin l'arrivée du courant.
salut

http://yam125rsdx.forumactif.com

3 Re: Electricité, toujours et encore !!!! le Lun 23 Aoû 2010, 14:45

panda63

avatar
RSiste actif
RSiste actif
Ok, la batterie est à plat, j'ai pas trouver la cellule de redressement, par contre j'ai trouvé deux résistance de 2.5 ohms, et je sais pas à quoi elles servent. La bonne nouvelle le phare refonctionne sur une position du neiman. Pour arrêter le moteur je met en prise et je la fais caler.Maintenant faut que je trouve un chargeur en 6volts . Aprés vérification du circuit électrique, j'ai un fil noir qui part de la bobine, il se seinde en deux, un va vers le neiman et l'autre vers le rupteur. mais pas de diode de redressement en vue. je me demande ou elle est?

4 Re: Electricité, toujours et encore !!!! le Lun 23 Aoû 2010, 21:19

serdeix

avatar
Admin
Si tu as un multimètre, teste la charge de ta batterie : mesure la tension au ralenti et accélère (env 5000 tours). La tension doit pas mal augmenter (plus de 6,5 volts).
Si elle n'augmente pas c'est soit que ton circuit de charge est HS (plutôt rare) , soit que ta batterie est HS (à changer). Dans ce cas ne mets pas les lumières, tu vas griller ce qui te reste d'ampoules confused
La cellule se situe contre le cadre sous le réservoir (qu'il faut démonter).
Dans le circuit électrique, elle se situe entre l'alternateur (courant alternatif) et la batterie (courant continu). Il y a un sujet avec le shéma électrique.
les résistances dont tu parles ne sont pas des diodes ?

http://yam125rsdx.forumactif.com

5 Re: Electricité, toujours et encore !!!! le Lun 23 Aoû 2010, 21:59

panda63

avatar
RSiste actif
RSiste actif
la batterie est neuve. Demain je vais sur Clermont-Ferrand, chez Yam chercher un robinet de réservoir. j'en profiterais pour leur demander ce qu'ils pensent des deux résistance que j'ai trouvés. Je suis sur que c'est des résistances, elles sont marquées 2.5 Ohms, les diodes sont marquées en volts.

6 Re: Electricité, toujours et encore !!!! le Ven 27 Aoû 2010, 17:42

panda63

avatar
RSiste actif
RSiste actif
Bon, je suis allé chez Yam, résultat, Ils savent pas !!!
Le mécano prés de chez moi, me dit que c'est pas le régulateur et un autre me dit que si, c'est lui le régulateur, bref j'y comprends plus rien Exclamation.
pour ce qui est du neiman, j'en ai reçu un neuf d'Angleterre, avec les deux j'en ai fait un qui marche, mon moteur se coupe, c'est déjà ça de gagné, mais toujours pas de lumière.

7 Re: Electricité, toujours et encore !!!! le Ven 27 Aoû 2010, 21:37

serdeix

avatar
Admin
panda63 a écrit:Bon, je suis allé chez Yam, résultat, Ils savent pas !!!
Laughing Laughing
Si tu as eu ton robinet , c'est déjà bien Wink

Peux tu nous dire où sont situées les résistances dans le circuit électrique - entre quoi et quoi ?

Pour le contacteur, on est d'accord ?:
Like a Star @ heaven position OFF : rien ne fonctionne
Like a Star @ heaven position I : pas de lumières sauf clignotants et feux stop
Like a Star @ heaven position II : lumières allumées (veilleuses+feu arrière - code et phares peuvent s'allumenr au commodo gauche)
Like a Star @ heaven position III : parking : veilleuse et feu arrière allumés et rien d'autre ne fonctionne.
salut

http://yam125rsdx.forumactif.com

8 Re: Electricité, toujours et encore !!!! le Sam 28 Aoû 2010, 11:14

panda63

avatar
RSiste actif
RSiste actif
Bonjour,
il y en a une fixée sur le haut gauche de la fourche, elle est cylindrique, verte, 7 cm de haut, deux soudure, l'autre est un bloc, couleur aluminium plus ou moins ovale, il se trouve sous la selle. maintenant dire entre quoi et quoi c'est branché, mystère, celui sous la selle est, je pense directement sur la batterie ( qui ne charge pas). Pour le contacteur, je suis d'accord, mais pas de lumière, même les phares, l'ampoule est bonne.

9 Re: Electricité, toujours et encore !!!! le Sam 28 Aoû 2010, 17:05

serdeix

avatar
Admin
Peut être ce shéma va t'il t'aider (p 42 de la rmt) !


La résitance près de la fourche doit être la pièce n°16.Normalement les cables qui sont connectés a cette résistance sont :
- noir (vers la masse)
- noir/jaune (vers le connecteur d'éclairage)
Bien aimable sera celui qui nous dira a quoi sert cette résistance.

Pour l'autre pièce, j'ai tendance à penser à la centrale clignotant (pour la couleur aluminium : pièce 15) où 3 cables arrivent : 2 marrons , 1 noir.

Au fait : les codes/phares ne fonctionnent que moteur allumé.
salut

http://yam125rsdx.forumactif.com

10 Re: Electricité, toujours et encore !!!! le Sam 28 Aoû 2010, 19:03

panda63

avatar
RSiste actif
RSiste actif

merci pour le schéma, Gagné! c'est bien la pièce N° 16. Pour l'autre , je pense que c'est le régulateur. la centrale clignotant, je connais, elle a bien trois fils. Mes phares s'allument pas moteur en route.

11 Re: Electricité, toujours et encore !!!! le Lun 01 Nov 2010, 16:57

serdeix

avatar
Admin
serdeix a écrit:La résitance près de la fourche doit être la pièce n°16.Normalement les cables qui sont connectés a cette résistance sont :
- noir (vers la masse)
- noir/jaune (vers le connecteur d'éclairage)
Bien aimable sera celui qui nous dira a quoi sert cette résistance.

Bon, c'est pas que j'ai croulé sous les réponses Exclamation mais j'ai quand même trouvé en bricolant une autre moto Idea (en fait, un cyclomoteur)

Cette résistance est bien le régulateur (de tension) et a pour fonction d'évacuer tout ce qui dépasse un certain voltage vers le chassis. Le but est d'éviter que le circuit d'éclairage se retrouve en 8, 9 ou 10 volts ce qui ferait claquer les ampoules.

Pour savoir si votre régulateur fonctionne, vous branchez un volmètre sur le circuit d'éclairage et vous accélérez. Si le volmètre indique un voltage trop élevé (+ de Cool, c'est mauvais signe.
On peut le deviner aussi lorsque l'ampoule de phare éclaire fort aux régimes elevés (elle va pas tarder à claquer confused ).

Sur le circuit, il y a donc :
Like a Star @ heaven un régulateur (pour limiter la tension) : pièce n° 16
Like a Star @ heaven un redresseur (pour passer de l'alternatif au continu) : pièce n°10
On avance ! On avance !
salut

http://yam125rsdx.forumactif.com

12 Re: Electricité, toujours et encore !!!! le Lun 01 Nov 2010, 18:07

panda63

avatar
RSiste actif
RSiste actif
Logique, le but de la résistance est de réguler.
On s'endormira moins bête ce soir.
merci et bravo pour le boulot :bravo:

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum