Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

pas de phare !

Aller en bas  Message [Page 1 sur 1]

1 pas de phare ! le Jeu 24 Aoû 2017, 12:12

el_drinou


Nouveau RSiste
Nouveau RSiste
Salut à tous,

Sur une de mes RSDX (de 1980), je n'ai plus de phare, tout le reste fonctionne et la moto marche très bien !

J'ai contrôlé la charge tout est ok de ce coté.
L'ampoule est bonne !
Mais je n'ai pas de jus qui arrive au culot , ni en feu de croisement, ni en feu de route ! la masse elle est bonne..
Je précise que je me mets sur les bonnes positions au contacteur à clé et sur le commodo...
Le feu arrière et le stop fonctionnent !

Avez vous une petite idée ? Merci d'avance !

2 Re: pas de phare ! le Ven 25 Aoû 2017, 06:14

sonnette


RSiste chevronné
RSiste chevronné
le commodo ou un câble hs!
c est moteur tournant?

3 Re: pas de phare ! le Ven 25 Aoû 2017, 21:21

serdeix

avatar
Admin
De mémoire, le commodo met en contact la masse (le négatif) donc si il y en a au culot, pas la peine de démonter.
Le câble du positif à vérifier et, comme le précise sonnette, ne t'attends pas à avoir du phare avec le moteur éteint ! C'est pour les moto modernes avec des grosses batteries, ça !

Bon courage salut

http://yam125rsdx.forumactif.com

4 Re: pas de phare ! le Lun 28 Aoû 2017, 15:16

el_drinou


Nouveau RSiste
Nouveau RSiste
oui moteur tournant ! Je roule sur ces motos depuis plus de 10 ans, j'ai eu le temps de m'en apercevoir ;-)

je vais regarder le commodo ! tout marche sinon...

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum